<!doctype html>
<html dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >

<head>
  <!-- Required meta tags -->
  <meta charset="utf-8"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC8ktnCkjZWnzMBEspw2dafoq3lpOJA9jQ"></script>

  
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push(function () {

        var AdvFullWidthMapping = googletag.sizeMapping()
            .addSize([1024, 0], [[970, 250], [1, 1]])
            .addSize([768, 0], [[728, 90], [1, 1]])
            .addSize([0, 0], [[300, 250], [1, 1]])
            .build();

        googletag.defineSlot('/4257129/test_live_5_970x250_1', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_970x250_1_interno')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());


        googletag.defineSlot('/4257129/test_live_5_970x250_2', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_970x250_2_interno')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_970x250_3', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_970x250_3_interno')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_300x250', [[300, 250]], 'div-gpt-ad-live_5_300x250_interno')
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_300x250_2', [[300, 250]], 'div-gpt-ad-live_5_300x250_2_interno')
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_300x250_3', [[300, 250]], 'div-gpt-ad-live_5_300x250_3_interno')
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_300x250_4', [[300, 250]], 'div-gpt-ad-live_5_300x250_4_interno')
            .addService(googletag.pubads());

        // ** inizio: Banner foto notizia **

        googletag.defineSlot('/4257129/test_live_5_foto_notizie_970x250_1', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_foto_notizie_970x250_1')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_foto_notizie_970x250_2', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_foto_notizie_970x250_2')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_foto_notizie_970x250_3', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_foto_notizie_970x250_3')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_foto_notizie_970x250_4', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_foto_notizie_970x250_4')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/test_live_5_foto_notizie_970x250_5', [[970, 250], [728, 90], [300, 250]], 'div-gpt-ad-live_5_foto_notizie_970x250_5')
            .defineSizeMapping(AdvFullWidthMapping)
            .addService(googletag.pubads());

			 // ** fine: Banner foto notizia **

			  googletag.defineSlot('/4257129/live_5_banner_in_articolo', [[1,1]], 'div-gpt-ad-live_5_banner_in_articolo')
            .addService(googletag.pubads());

			  googletag.defineSlot('/4257129/live_5_banner_in_articolo_2', [[1,1]], 'div-gpt-ad-live_5_banner_in_articolo_2')
            .addService(googletag.pubads());

				googletag.defineSlot('/4257129/live_5_banner_in_articolo_3', [[1,1]], 'div-gpt-ad-live_5_banner_in_articolo_3')
            .addService(googletag.pubads());

        googletag.defineSlot('/4257129/live_5_skin', [[1,1]], 'div-gpt-ad-live_5_skin_inner')
          .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('portale', ['altamuralive.it']).setTargeting('posizione', ['interno']);
        googletag.enableServices();
    });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-22"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18588982-22');
</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-164170344-3');
</script>

  <title>Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande - AltamuraLive.it</title>

		<!-- All in One SEO 4.2.3.1 -->
		<meta name="description" content="Continuano nell’Alta Murgia le attività di contrasto degli incendi boschivi, in un’estate di massima allerta alimentata dal caldo record e da lunghi periodi di siccità. Da quest’anno – con l’approvazione delle aree contigue fortemente promossa dal Parco – anche il Bosco Difesa Grande beneficia delle azioni di tutela attuate da questo ente e che hanno visto inserire," />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="AltamuraLive.it" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande - AltamuraLive.it" />
		<meta property="og:description" content="Continuano nell’Alta Murgia le attività di contrasto degli incendi boschivi, in un’estate di massima allerta alimentata dal caldo record e da lunghi periodi di siccità. Da quest’anno – con l’approvazione delle aree contigue fortemente promossa dal Parco – anche il Bosco Difesa Grande beneficia delle azioni di tutela attuate da questo ente e che hanno visto inserire," />
		<meta property="og:url" content="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" />
		<meta property="og:image" content="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38.png" />
		<meta property="og:image:secure_url" content="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38.png" />
		<meta property="og:image:width" content="2314" />
		<meta property="og:image:height" content="1024" />
		<meta property="article:tag" content="alta murgia" />
		<meta property="article:tag" content="bat" />
		<meta property="article:tag" content="parco dell&#039;alta murgia" />
		<meta property="article:tag" content="parco nazionale dell&#039;alta murgia" />
		<meta property="article:tag" content="puglia" />
		<meta property="article:tag" content="regione" />
		<meta property="article:published_time" content="2022-07-21T17:53:24+00:00" />
		<meta property="article:modified_time" content="2022-07-21T17:53:24+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/pages/AltamuraLiveit/192765067453029" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@AltamuraLiveit" />
		<meta name="twitter:title" content="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande - AltamuraLive.it" />
		<meta name="twitter:description" content="Continuano nell’Alta Murgia le attività di contrasto degli incendi boschivi, in un’estate di massima allerta alimentata dal caldo record e da lunghi periodi di siccità. Da quest’anno – con l’approvazione delle aree contigue fortemente promossa dal Parco – anche il Bosco Difesa Grande beneficia delle azioni di tutela attuate da questo ente e che hanno visto inserire," />
		<meta name="twitter:creator" content="@AltamuraLiveit" />
		<meta name="twitter:image" content="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38.png" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Redazione AltamuraLive.it" />
		<meta name="twitter:label2" content="Est. reading time" />
		<meta name="twitter:data2" content="1 minute" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AltamuraLive.it &raquo; Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande Feed dei commenti" href="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altamuralive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- altamuralive.it is managing ads with Advanced Ads 1.34.0 --><script id="liveb-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://altamuralive.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtocalendar-css'  href='https://altamuralive.it/wp-content/plugins/addtocalendar/public/css/addtocalendar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://altamuralive.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://altamuralive.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://altamuralive.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.19' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://altamuralive.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://altamuralive.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://altamuralive.it/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='live-fonts-css'  href='//fonts.googleapis.com/css2?family=Unna%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='live-wi-css'  href='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/weather-icons/weather-icons.min.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='live-fontawesome-css'  href='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/fontawesome/css/all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='halkabox-css'  href='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/halkaBox/halkaBox.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/swiper/swiper-bundle.min.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='//cdnjs.cloudflare.com/ajax/libs/plyr/3.7.2/plyr.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='live-css'  href='https://altamuralive.it/wp-content/themes/livenetwork-template/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"9","privacy":{"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.4.2' id='um-gdpr-js'></script>
<link rel="https://api.w.org/" href="https://altamuralive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altamuralive.it/wp-json/wp/v2/posts/262793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altamuralive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altamuralive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://altamuralive.it/?p=262793' />
<link rel="alternate" type="application/json+oembed" href="https://altamuralive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltamuralive.it%2F2022%2F07%2F21%2Fil-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altamuralive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltamuralive.it%2F2022%2F07%2F21%2Fil-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="liveb-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9473877772814641" crossorigin="anonymous"></script><link rel="icon" href="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/cropped-favicon-270x270.png" />

  <!-- taboola -->
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/coratolivenetwork/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'jzc1WS2gjd7M8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<body class="post-template-default single single-post postid-262793 single-format-standard wp-custom-logo">

<div class="live-background-overlay"></div>

<div id="SidebarLeft" class="live-sidebar">
  <div class="live-sidebar-inner">
    <div class="cls-sidebar">
      <a href="javascript:void(0)" id="btnClsSidebarLeft"></a>
    </div>

    <div class="live-logo-sidebar">
            <a href="https://altamuralive.it" title="AltamuraLive.it">
        <img src="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/logo.svg" alt="AltamuraLive.it" class="live-logo" />
      </a>
    </div>

    <div class="live-search-form-sidebar">
      <form class="live-search-form " method="get" action="https://altamuralive.it/">
  <div class="live-search-form-container">
    <input type="search" name="s" placeholder="Cerca tra gli articoli o tra le rubriche" value="">
    <button type="submit"></button>
  </div>
</form>
    </div>

    <div class="live-title-section-sidebar">
      Sezioni
    </div>

    <div class="live-menu-sidebar">
      <ul id="menu-menu-principale" class="live-menu-sezioni"><li id="menu-item-262501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262501"><a href="https://altamuralive.it/category/news/attualita/">Attualità</a></li>
<li id="menu-item-262502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262502"><a href="https://altamuralive.it/category/news/cronaca/">Cronaca</a></li>
<li id="menu-item-262515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262515"><a href="https://altamuralive.it/category/news/politica/">Politica</a></li>
<li id="menu-item-262516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262516"><a href="https://altamuralive.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-262517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262517"><a href="https://altamuralive.it/category/news/spettacolo/">Spettacolo</a></li>
<li id="menu-item-262518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262518"><a href="https://altamuralive.it/category/sport/">Sport</a></li>
<li id="menu-item-262519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262519"><a href="https://altamuralive.it/category/eventi/">Eventi</a></li>
<li id="menu-item-262520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262520"><a href="https://altamuralive.it/category/rubrica/">Rubriche</a></li>
</ul>    </div>

    <div class="live-title-section-sidebar">
      In evidenza
    </div>

    <div class="live-menu-sidebar">
      <ul id="menu-menu-evidenza-sidebar" class="live-menu-evidenza"><li id="menu-item-262558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262558"><a href="https://altamuralive.it/la-notizia-dei-lettori/">La notizia dei lettori</a></li>
<li id="menu-item-262513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262513"><a href="https://altamuralive.it/necrologi/">Necrologi</a></li>
</ul>    </div>

    
    <div class="live-title-section-sidebar">
      Il Network
    </div>

    <div class="live-menu-sidebar">
      <ul id="menu-menu-network" class="live-menu-network"><li id="menu-item-262521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262521"><a target="_blank" rel="noopener" href="https://acquavivalive.it/">Acquaviva</a></li>
<li id="menu-item-262522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-262522"><a target="_blank" rel="noopener" href="https://altamuralive.it/">Altamura</a></li>
<li id="menu-item-262523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262523"><a target="_blank" rel="noopener" href="https://andrialive.it/">Andria</a></li>
<li id="menu-item-262524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262524"><a target="_blank" rel="noopener" href="https://barilive.it/">Bari</a></li>
<li id="menu-item-262525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262525"><a target="_blank" rel="noopener" href="https://barlettalive.it/">Barletta</a></li>
<li id="menu-item-262526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262526"><a target="_blank" rel="noopener" href="https://bisceglielive.it/">Bisceglie</a></li>
<li id="menu-item-262527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262527"><a target="_blank" rel="noopener" href="https://bitontolive.it/">Bitonto</a></li>
<li id="menu-item-262528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262528"><a target="_blank" rel="noopener" href="https://canosalive.com/">Canosa</a></li>
<li id="menu-item-262529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262529"><a target="_blank" rel="noopener" href="https://cassanolive.it/">Cassano</a></li>
<li id="menu-item-262530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262530"><a target="_blank" rel="noopener" href="https://coratolive.it/">Corato</a></li>
<li id="menu-item-262531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262531"><a href="https://fasanolive.com/">Fasano</a></li>
<li id="menu-item-262532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262532"><a target="_blank" rel="noopener" href="https://gioialive.it/">Gioia</a></li>
<li id="menu-item-262533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262533"><a target="_blank" rel="noopener" href="https://giovinazzolive.it/">Giovinazzo</a></li>
<li id="menu-item-262534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262534"><a target="_blank" rel="noopener" href="https://gravinalive.it/">Gravina</a></li>
<li id="menu-item-262535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262535"><a target="_blank" rel="noopener" href="https://margheritalive.it/">Margherita</a></li>
<li id="menu-item-262536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262536"><a target="_blank" rel="noopener" href="https://minervinolive.it/">Minervino</a></li>
<li id="menu-item-262537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262537"><a target="_blank" rel="noopener" href="https://molfettalive.it/">Molfetta</a></li>
<li id="menu-item-262538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262538"><a target="_blank" rel="noopener" href="https://ruvolive.it/">Ruvo di Puglia</a></li>
<li id="menu-item-262539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262539"><a target="_blank" rel="noopener" href="https://santeramolive.it/">Santeramo</a></li>
<li id="menu-item-262540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262540"><a target="_blank" rel="noopener" href="https://terlizzilive.it/">Terlizzi</a></li>
<li id="menu-item-262541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262541"><a target="_blank" rel="noopener" href="https://tranilive.it/">Trani</a></li>
</ul>    </div>

  </div>
</div>
<div id="SidebarRight" class="live-sidebar right">
  <div class="live-sidebar-inner">
    <div class="cls-sidebar">
      <a href="javascript:void(0)" id="btnClsSidebarRight"></a>
    </div>

    <div class="live-msg">
      <div class="live-msg-inner">
        <p>
          Vuoi che anche la tua città faccia parte del Network? Inviaci una e-mail all’indirizzo
          <a href="mailto:info@livenetwork.it">info@livenetwork.it</a>
        </p>
      </div>      
    </div>

    <div class="live-title-section-sidebar">
      Il Network
    </div>

    <div class="live-menu-sidebar">
      <ul id="menu-menu-network-1" class="live-menu-network"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262521"><a target="_blank" rel="noopener" href="https://acquavivalive.it/">Acquaviva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-262522"><a target="_blank" rel="noopener" href="https://altamuralive.it/">Altamura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262523"><a target="_blank" rel="noopener" href="https://andrialive.it/">Andria</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262524"><a target="_blank" rel="noopener" href="https://barilive.it/">Bari</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262525"><a target="_blank" rel="noopener" href="https://barlettalive.it/">Barletta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262526"><a target="_blank" rel="noopener" href="https://bisceglielive.it/">Bisceglie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262527"><a target="_blank" rel="noopener" href="https://bitontolive.it/">Bitonto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262528"><a target="_blank" rel="noopener" href="https://canosalive.com/">Canosa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262529"><a target="_blank" rel="noopener" href="https://cassanolive.it/">Cassano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262530"><a target="_blank" rel="noopener" href="https://coratolive.it/">Corato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262531"><a href="https://fasanolive.com/">Fasano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262532"><a target="_blank" rel="noopener" href="https://gioialive.it/">Gioia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262533"><a target="_blank" rel="noopener" href="https://giovinazzolive.it/">Giovinazzo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262534"><a target="_blank" rel="noopener" href="https://gravinalive.it/">Gravina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262535"><a target="_blank" rel="noopener" href="https://margheritalive.it/">Margherita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262536"><a target="_blank" rel="noopener" href="https://minervinolive.it/">Minervino</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262537"><a target="_blank" rel="noopener" href="https://molfettalive.it/">Molfetta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262538"><a target="_blank" rel="noopener" href="https://ruvolive.it/">Ruvo di Puglia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262539"><a target="_blank" rel="noopener" href="https://santeramolive.it/">Santeramo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262540"><a target="_blank" rel="noopener" href="https://terlizzilive.it/">Terlizzi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262541"><a target="_blank" rel="noopener" href="https://tranilive.it/">Trani</a></li>
</ul>    </div>
  </div>
</div>


<div class="live-adv-skin">
            <!-- live_5_skin -->
            <div id="div-gpt-ad-live_5_skin_inner">
              <script>
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-live_5_skin_inner"); });
              </script>
            </div>
          </div>
<header class="header-live ">
  <section class="top-header">
    <div class="live-header-col">
      <a href="javascript:void(0)" id="btnSidebarLeft" class="btn menu">Menu</a>
      <a href="javascript:void(0)" id="btnSearch" class="btn search">Cerca</a>
    </div>
    <div class="live-header-col col-center live-logo-c-inner">
            <a class="live-logo-inner" href="https://altamuralive.it" title="AltamuraLive.it">
        <img src="/wp-content/themes/livenetwork-template/assets/images/logo-inner/altamura.svg" alt="AltamuraLive.it" class="live-logo-inner-img" />
      </a>
    </div>
    <div class="live-header-col col-end">
      <a href="javascript:void(0)" id="btnSidebarRight" class="btn">Network</a>
      <ul id="menu-menu-user" class="live-top-menu"><li id="menu-item-262563" class="live-logged-user menu-item menu-item-type-post_type menu-item-object-page menu-item-262563"><a href="https://altamuralive.it/login/"><img src="https://corato.livenetwork.it/wp-content/uploads/sites/2/2022/02/live-default-avatar.png" width="40" height="40" alt="Accedi"> <span>Accedi</span></a></li>
<li id="menu-item-262565" class="live-logged-user-mb menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://altamuralive.it/login/"><img src="https://corato.livenetwork.it/wp-content/uploads/sites/2/2022/02/live-default-avatar.png" width="40" height="40" alt="Accedi"></a></li>
</ul>    </div>
  </section>
  <div class="live-main-search-box">
    <div class="live-seach">
      <form class="live-search-form " method="get" action="https://altamuralive.it/">
  <div class="live-search-form-container">
    <input type="search" name="s" placeholder="Cerca tra gli articoli o tra le rubriche" value="">
    <button type="submit"></button>
  </div>
</form>
      <a href="javascript:void(0)" id="btnSearchInner" class="btn-search-close"></a>
    </div>
  </div>

  <div class="live-adv-full-width live-adv-top ">
    <!-- live_5_970x250_1_interno -->
<div id='div-gpt-ad-live_5_970x250_1_interno'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_970x250_1_interno'); }); </script>
</div>
  </div>
</header>

 <main id="content" class="site-main " role="main">
	<article class="live-article">
	<header class="live-article-header live-article-header-standard">
  <div class="live-article-header-wrapper">
    <div class="live-article-header-title">
              <span class="live-etichetta">Campagna Antincendio Boschivo 2022 </span>
            <div class="live-title live-title-news">
        <h1>Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande</h1>      </div>
          </div>
				<div class="live-article-header-media live-image">
						<figure>
				<a href="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38.png" class="live-lightbox" data-title="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande">
					<img width="840" height="505" src="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38-840x505.png" class="attachment-news-evidenza-img size-news-evidenza-img wp-post-image" alt="" srcset="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38-840x505.png 840w, https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38-1260x758.png 1260w, https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-21-alle-19.49.38-410x245.png 410w" sizes="(max-width: 840px) 100vw, 840px" />				</a>
			</figure>
			        <div class="live-image-caption">Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande</div>
					</div>
				<div class="live-article-header-summary">
			L’importante riserva boschiva rientra nelle aree contigue istituite dal Parco		</div>
  </div>
</header>
		<section class="live-article-toolbar">
		<div class="live-article-date">
			<span>giovedì 21 Luglio</span>
		</div>
		<div class="live-article-widgets">
			<span class="live-comments"><a href="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/#respond">scrivi un commento</a></span>			<span class="live-total-views"><span>58</span></span>		</div>
	</section>
	  <section class="live-article-adv-container d-none-adv-mobile-mid">
    <div class="live-adv-full-width">
      <!-- live_5_970x250_2_interno -->
<div id='div-gpt-ad-live_5_970x250_2_interno'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_970x250_2_interno'); }); </script>
</div>
    </div>
	</section>
	<div class="page-content">
		<div class="live-article-content">
			

<div class="live-article-col-1">
	<div class="live-share-buttons">
    
<div class="live-share-button">
  <a href="#" class="live-network-facebook" alt="Condividi su facebook" data-uri="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" data-title="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande">
    <span class="live-screen-only">Condividi su facebook</span>
  </a>
</div>
<div class="live-share-button">
  <a href="#" class="live-network-twitter" alt="Condividi su twitter" data-uri="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" data-title="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande">
    <span class="live-screen-only">Condividi su twitter</span>
  </a>
</div>
<div class="live-share-button">
  <a href="#" class="live-network-linkedin" alt="Condividi su linkedin" data-uri="https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" data-title="Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande">
    <span class="live-screen-only">Condividi su linkedin</span>
  </a>
</div>
<div class="live-share-button">
  <a href="https://t.me/share/url?text=Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande&url=https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" target="_blank" class="live-network-telegram" alt="Condividi su telegram">
    <span class="live-screen-only">Condividi su telegram</span>
  </a>
</div>
<div class="live-share-button">
  <a href="whatsapp://send?text=Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" class="live-network-whatsapp" alt="Condividi su whatsapp">
    <span class="live-screen-only">Condividi su whatsapp</span>
  </a>
</div>
<div class="live-share-button">
  <a href="mailto:?subject=Il Parco dell’Alta Murgia crea un punto di approvvigionamento idrico nel Bosco Difesa Grande&body=Ti segnalo questo articolo: https://altamuralive.it/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" class="live-network-email" alt="Condividi su email">
    <span class="live-screen-only">Condividi su email</span>
  </a>
</div>
	</div>
</div>
<div class="live-article-col-2">
	<div class="live-article-wrapper">
						<p>Continuano nell’Alta Murgia le attività di contrasto degli incendi boschivi, in un’estate di massima allerta alimentata dal caldo record e da lunghi periodi di siccità. Da quest’anno – con l’approvazione delle aree contigue fortemente promossa dal Parco – anche <strong>il Bosco Difesa Grande beneficia delle azioni di tutela attuate da questo ente</strong> e che hanno visto inserire, nell’importante riserva boschiva, una cisterna per il rifornimento idrico, incrementando i punti di approvvigionamento come previsto dalla Campagna AIB 2022. L’installazione del serbatoio d&#8217;acqua si è svolta oggi alla presenza di <strong>Francesco Tarantini</strong>, presidente del Parco dell’Alta Murgia, e del nuovo sindaco di Gravina <strong>Fedele Lagreca</strong>.</p>
<p><em>«Con l’approvazione delle aree contigue da parte della Regione </em>– ha detto il presidente del Parco <strong>Francesco Tarantini</strong> – <em>l’ente allarga il suo raggio di azione a difesa del patrimonio boschivo dell’Alta Murgia. Nelle aree contigue del Parco c’è il Bosco Difesa Grande e siamo felici di poter contribuire a una sua migliore tutela in sinergia con il comune di Gravina, con cui stiamo progettando diverse iniziative di valorizzazione. Parliamo di un bosco SIC, ossia di un Sito di Importanza Comunitaria che rappresenta un fondamentale serbatoio di biodiversità, con habitat e specie di grande rilievo conservazionistico.»</em></p>
<p><em>«Saluto positivamente questa nuova stagione nei rapporti istituzionali con il Parco dell&#8217;Alta Murgia </em>– dichiara <strong>Fedele Lagreca</strong>, sindaco di Gravina in Puglia –,<em> un rapporto basato principalmente sull&#8217;amicizia prima ancora che sulla collaborazione. Il dono di riserve idriche posizionate all&#8217;interno del Bosco comunale, da utilizzare in caso di emergenza, è un gesto di grande sensibilità nei confronti della nostra comunità. E di questo, a nome dell&#8217;intera città, ringrazio Francesco Tarantini.»</em></p><div class="liveb-banner_in_articolo banner-in-articolo" id="liveb-1701366423"><div id='div-gpt-ad-live_5_banner_in_articolo'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_banner_in_articolo'); }); </script>
</div></div>
				<div class='live-article-copy-footer'><p class='live-last-update'>giovedì 21 Luglio 2022</p><p class='live-copyright'>&copy; RIPRODUZIONE RISERVATA</p></div>		
		<div class="live-topics">
			<h4 class="live-title-topics">Argomenti</h4>
			<ul class="live-news-tags">
  			<li class="live-news-tag"><a href="https://altamuralive.it/tag/alta-murgia/" title="View all posts in alta murgia"  style="text-decoration:none;">alta murgia</a></li><li class="live-news-tag"><a href="https://altamuralive.it/tag/bat/" title="View all posts in bat"  style="text-decoration:none;">bat</a></li><li class="live-news-tag"><a href="https://altamuralive.it/tag/parco-dellalta-murgia/" title="View all posts in Parco dell'Alta Murgia"  style="text-decoration:none;">Parco dell'Alta Murgia</a></li><li class="live-news-tag"><a href="https://altamuralive.it/tag/parco-nazionale-dellalta-murgia/" title="View all posts in parco nazionale dell'alta murgia"  style="text-decoration:none;">parco nazionale dell'alta murgia</a></li><li class="live-news-tag"><a href="https://altamuralive.it/tag/puglia/" title="View all posts in Puglia"  style="text-decoration:none;">Puglia</a></li><li class="live-news-tag"><a href="https://altamuralive.it/tag/regione/" title="View all posts in regione"  style="text-decoration:none;">regione</a></li>			</ul>
		</div>
		
    <div>
      <!-- adv_adsense_post_article -->

          <!-- altamura_live_5_post_article -->
          <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-9473877772814641"
             data-ad-slot="8062707051"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
          <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
          </script>    </div>

					<h4 class="live-inline-related-news-title">Ti consigliamo:</h4>
			<section class="live-inline-related-news-list">
  			  				<article class="live-inline-related-news">
  					<figure class="live-inline-related-news-media">
    					<a href="https://altamuralive.it/2021/04/10/alta-murgia-un-parco-per-api-e-farfalle-entra-nel-vivo-il-progetto-di-tutela-degli-impollinatori/">
                <img src="https://altamuralive.it/wp-content/uploads/sites/9/2022/06/4942404_b86d2d_767x575.jpg"/>
              </a>
  					</figure>
  					<div class="live-inline-related-news-content">
  						<a href="https://altamuralive.it/2021/04/10/alta-murgia-un-parco-per-api-e-farfalle-entra-nel-vivo-il-progetto-di-tutela-degli-impollinatori/" class="live-title"><h4>&#8220;Alta Murgia: un Parco per api e farfalle&#8221;, entra nel vivo il progetto di tutela degli impollinatori</h4></a>
  						<div class="live-author-box live-author-box-news "><div class="live-author-box-wrapper"><div class="live-author-box__name">La Redazione</div></div></div>  						<div class="live-article-date">
  							<span>sabato 10 Aprile</span>
  						</div>
  					</div>
  				</article>
  			  				<article class="live-inline-related-news">
  					<figure class="live-inline-related-news-media">
    					<a href="https://altamuralive.it/2022/07/06/luomo-di-altamura-in-copertina-sul-national-geographic/">
                <img src="https://altamuralive.it/wp-content/uploads/sites/9/2022/07/Schermata-2022-07-06-alle-18.42.35-410x245.png"/>
              </a>
  					</figure>
  					<div class="live-inline-related-news-content">
  						<a href="https://altamuralive.it/2022/07/06/luomo-di-altamura-in-copertina-sul-national-geographic/" class="live-title"><h4>L&#8217;Uomo di Altamura in copertina sul National Geographic</h4></a>
  						  						<div class="live-article-date">
  							<span>mercoledì 6 Luglio</span>
  						</div>
  					</div>
  				</article>
  						</section>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Notifiche</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href='https://coratolive.it/login'><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://altamuralive.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifica di </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti successivi al mio</option>
                                                                                                                                <option value="all_comment" >Nuove risposte ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6fe9133cae" /><input type="hidden" name="_wp_http_referer" value="/2022/07/21/il-parco-dellalta-murgia-crea-un-punto-di-approvvigionamento-idrico-nel-bosco-difesa-grande/" />                <div class="wpd-field-captcha wpdiscuz-item">
                    <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-subscribe-form'></div>
                    <input id='wpdiscuz-recaptcha-field-subscribe-form' type='hidden' name='wpdiscuz_recaptcha_subscribe_form' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                    <div class="clearfix"></div>
                </div>
                                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://livenetwork.it/wp-content/uploads/live-default-avatar.png' srcset='https://livenetwork.it/wp-content/uploads/live-default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Nuove risposte a questo commento">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci la recensione" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://livenetwork.it/wp-content/uploads/live-default-avatar.png' srcset='https://livenetwork.it/wp-content/uploads/live-default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Nuove risposte a questo commento">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Inserisci la recensione" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commenti                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Vedi tutti i commenti</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    	</div>
</div>
<div class="live-article-col-3">
  <div id="fixToRight"></div>
<div class="live-article-sidebar">
	<div class="live-adv-square">
		<!-- live_5_300x250_2_interno -->
<div id='div-gpt-ad-live_5_300x250_2_interno'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_300x250_2_interno'); }); </script>
</div>
	</div>
	<div class='yarpp yarpp-related yarpp-related-shortcode yarpp-template-yarpp-template-livenetwork'>

<div class="live-list-highlight-title">
<div class="live-list-highlight-title-wrapper">
<h4>Potrebbe interessarti...</h4>
</div>
</div>

<div class="live-list-highlight-news"><div class="live-list-highlight-news-wrapper"><a href="https://altamuralive.it/2022/02/10/ad-aprile-alberto-di-monaco-visitera-il-castello-del-garagnone-nel-parco-dellalta-murgia/" class="live-title live-title-news" rel="bookmark norewrite" title="Ad aprile Alberto di Monaco visiterà  il castello del Garagnone nel Parco dell&#8217;Alta Murgia"><h2><a href="https://altamuralive.it/2022/02/10/ad-aprile-alberto-di-monaco-visitera-il-castello-del-garagnone-nel-parco-dellalta-murgia/" class="live-title live-title-news"><h2>Ad aprile Alberto di Monaco visiterà  il castello del Garagnone nel Parco dell&#8217;Alta Murgia <span class="live-has-media">Le foto</span></h2></a></h2></a></div></div><div class="live-list-highlight-news"><div class="live-list-highlight-news-wrapper"><a href="https://altamuralive.it/2021/12/15/raccolta-tartufi-nel-parco-dellalta-murgia-come-ottenere-lautorizzazione/" class="live-title live-title-news" rel="bookmark norewrite" title="Raccolta tartufi nel Parco dell&#8217;Alta Murgia, come ottenere l&#8217;autorizzazione"><h2><a href="https://altamuralive.it/2021/12/15/raccolta-tartufi-nel-parco-dellalta-murgia-come-ottenere-lautorizzazione/" class="live-title live-title-news"><h2>Raccolta tartufi nel Parco dell&#8217;Alta Murgia, come ottenere l&#8217;autorizzazione <span class="live-has-media">Le foto</span></h2></a></h2></a></div></div><div class="live-list-highlight-news"><div class="live-list-highlight-news-wrapper"><a href="https://altamuralive.it/2021/11/23/carta-europea-del-turismo-sostenibile-cets-nel-parco-dellalta-murgia-al-via-la-fase-2/" class="live-title live-title-news" rel="bookmark norewrite" title="Carta Europea del Turismo Sostenibile (CETS), nel Parco dell&#8217;Alta Murgia al via la fase 2"><h2><a href="https://altamuralive.it/2021/11/23/carta-europea-del-turismo-sostenibile-cets-nel-parco-dellalta-murgia-al-via-la-fase-2/" class="live-title live-title-news"><h2>Carta Europea del Turismo Sostenibile (CETS), nel Parco dell&#8217;Alta Murgia al via la fase 2 <span class="live-has-media">Le foto</span></h2></a></h2></a></div></div><div class="live-list-highlight-news"><div class="live-list-highlight-news-wrapper"><a href="https://altamuralive.it/2022/05/19/parco-dellalta-murgia-unimmersione-nel-mondo-delle-api-tra-laboratori-degustazioni-e-passeggiate/" class="live-title live-title-news" rel="bookmark norewrite" title="Parco dell&#8217;Alta Murgia: un&#8217;immersione nel mondo delle api tra laboratori, degustazioni e passeggiate"><h2><a href="https://altamuralive.it/2022/05/19/parco-dellalta-murgia-unimmersione-nel-mondo-delle-api-tra-laboratori-degustazioni-e-passeggiate/" class="live-title live-title-news"><h2>Parco dell&#8217;Alta Murgia: un&#8217;immersione nel mondo delle api tra laboratori, degustazioni e passeggiate <span class="live-has-media">Le foto</span></h2></a></h2></a></div></div>
</div>
	<div class="live-adv-square">
		<!-- live_5_300x250_3_interno -->
<div id='div-gpt-ad-live_5_300x250_3_interno'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_300x250_3_interno'); }); </script>
</div>
	</div>
	<div class="live-call-to-action-box">
  <div class="live-call-to-action-wrapper">
    <div class="live-call-to-action-header">
      <h2>Scrivi il tuo articolo</h2>
    </div>
    <div class="live-call-to-action-content">
      Hai una notizia da condividere con gli altri lettori? Scrivi ora il tuo articolo.
    </div>
    <div class="live-call-to-action-footer">
      <a href="/la-notizia-dei-lettori" class="live-call-to-action-button">Scrivi il tuo articolo</a>
    </div>
  </div>
</div>

</div>
</div>
		</div>
	</div>
	</article>
		<section class="live-article-adv-container">
    <div class="live-adv-full-width">
      <!-- live_5_970x250_3_interno -->
<div id='div-gpt-ad-live_5_970x250_3_interno'>
  <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-live_5_970x250_3_interno'); }); </script>
</div>
    </div>
	</section>

	<section class="live-bottom-article" id="live-other-contents">
		<div class="live-col-1">
			<div class="live-promo-list-wrapper">
				<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
  					mode: 'alternating-thumbnails-a',
  					container: 'taboola-below-article-thumbnails',
  					placement: 'Below Article Thumbnails',
  					target_type: 'mix'
				  });
				</script>
			</div>
		</div>
		<div class="live-col-2">
			<div class="live-article-bottom-aside">
  			<div class="live-most-read">
	<div class="live-list-highlight-title">
		<div class="live-list-highlight-title-wrapper">
			<h4>Le più lette della settimana</h4>
		</div>
	</div>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/05/incidente-mortale-sulla-ss99-perde-la-vita-una-48enne-altamurana/" class="live-title live-title-news"><h2>Incidente mortale sulla SS99, perde la vita una 48enne altamurana</h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/13/guardia-di-finanza-12-arresti-e-44-indagati-per-traffico-e-detenzione-illecita-di-sostanze-stupefacenti/" class="live-title live-title-news"><h2>Guardia di Finanza, 12 arresti e 44 indagati per traffico e detenzione illecita di sostanze stupefacenti <span class="live-has-media">Le foto</span></h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/08/altamura-bloccato-in-auto-a-causa-del-temporale-intervento-tempestivo-della-protezione-civile-altamura/" class="live-title live-title-news"><h2>Altamura, bloccato in auto a causa del temporale. Intervento tempestivo della Protezione Civile Altamura</h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/06/protezione-civile-allerta-meteo-gialla-per-il-7-luglio-ad-altamura/" class="live-title live-title-news"><h2>Protezione Civile, Allerta meteo gialla per il 7 luglio ad Altamura</h2></a>		</div>
	</article>
	</div>
        <div class="live-adv-square">
          <!-- adsense_responsive -->
<div style="margin-left: auto; margin-right: auto; width: 300px; " id="liveb-1273035127"><!-- altamura_live_5_resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9473877772814641"
     data-ad-slot="8930746804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>
  			<div class="live-most-commented">
	<div class="live-list-highlight-title">
		<div class="live-list-highlight-title-wrapper">
			<h4>Le più commentate della settimana</h4>
		</div>
	</div>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/06/protezione-civile-allerta-meteo-gialla-per-il-7-luglio-ad-altamura/" class="live-title live-title-news"><h2>Protezione Civile, Allerta meteo gialla per il 7 luglio ad Altamura</h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/08/altamura-bloccato-in-auto-a-causa-del-temporale-intervento-tempestivo-della-protezione-civile-altamura/" class="live-title live-title-news"><h2>Altamura, bloccato in auto a causa del temporale. Intervento tempestivo della Protezione Civile Altamura</h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/05/30/parco-san-giuliano-altamura-approvato-il-progetto-della-via-verde/" class="live-title live-title-news"><h2>Parco San Giuliano Altamura, approvato il progetto della via verde <span class="live-has-media">Le foto</span></h2></a>		</div>
	</article>
		<article class="live-list-highlight-news">
		<div class="live-list-highlight-news-wrapper">
			<a href="https://altamuralive.it/2022/07/21/musica-e-spettacoli-la-programmazione-estiva-del-comune-di-altamura/" class="live-title live-title-news"><h2>Musica e spettacoli: la programmazione estiva del Comune di Altamura</h2></a>		</div>
	</article>
	</div>
        <div class="live-adv-square">
          <!-- adsense_responsive -->
<div style="margin-left: auto; margin-right: auto; width: 300px; " id="liveb-792000803"><!-- altamura_live_5_resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9473877772814641"
     data-ad-slot="8930746804"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>
			</div>
		</div>
	</section>
	</main>
    
    <footer class="live-footer ">
      <section class="inner-live-footer">
        <div class="live-footer-col w-100 mb-50">
          <form class="live-search-form " method="get" action="https://altamuralive.it/">
  <div class="live-search-form-container">
    <input type="search" name="s" placeholder="Cerca tra gli articoli o tra le rubriche" value="">
    <button type="submit"></button>
  </div>
</form>
        </div>
      </section>
      <section class="inner-live-footer">
        <div class="live-footer-col">
          <h6>Link utili</h6>
          <ul id="menu-footer-menu" class="live-menu-link-utili"><li id="menu-item-262495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262495"><a href="https://altamuralive.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-262498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262498"><a href="https://altamuralive.it/la-redazione/">La redazione</a></li>
<li id="menu-item-262499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-262499"><a href="https://altamuralive.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-262497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262497"><a href="https://altamuralive.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-262496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262496"><a href="https://altamuralive.it/contatti/">Contatti</a></li>
</ul>          <h6>In evidenza</h6>
          <ul id="menu-menu-evidenza-sidebar-1" class="live-menu-evidenza"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262558"><a href="https://altamuralive.it/la-notizia-dei-lettori/">La notizia dei lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262513"><a href="https://altamuralive.it/necrologi/">Necrologi</a></li>
</ul>        </div>
        <div class="live-footer-col">
          <h6>Argomenti</h6>
                  </div>
        <div class="live-footer-col">
          <h6>Il Network</h6>
          <ul id="menu-menu-network-2" class="live-menu-network"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262521"><a target="_blank" rel="noopener" href="https://acquavivalive.it/">Acquaviva</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-262522"><a target="_blank" rel="noopener" href="https://altamuralive.it/">Altamura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262523"><a target="_blank" rel="noopener" href="https://andrialive.it/">Andria</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262524"><a target="_blank" rel="noopener" href="https://barilive.it/">Bari</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262525"><a target="_blank" rel="noopener" href="https://barlettalive.it/">Barletta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262526"><a target="_blank" rel="noopener" href="https://bisceglielive.it/">Bisceglie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262527"><a target="_blank" rel="noopener" href="https://bitontolive.it/">Bitonto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262528"><a target="_blank" rel="noopener" href="https://canosalive.com/">Canosa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262529"><a target="_blank" rel="noopener" href="https://cassanolive.it/">Cassano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262530"><a target="_blank" rel="noopener" href="https://coratolive.it/">Corato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262531"><a href="https://fasanolive.com/">Fasano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262532"><a target="_blank" rel="noopener" href="https://gioialive.it/">Gioia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262533"><a target="_blank" rel="noopener" href="https://giovinazzolive.it/">Giovinazzo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262534"><a target="_blank" rel="noopener" href="https://gravinalive.it/">Gravina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262535"><a target="_blank" rel="noopener" href="https://margheritalive.it/">Margherita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262536"><a target="_blank" rel="noopener" href="https://minervinolive.it/">Minervino</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262537"><a target="_blank" rel="noopener" href="https://molfettalive.it/">Molfetta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262538"><a target="_blank" rel="noopener" href="https://ruvolive.it/">Ruvo di Puglia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262539"><a target="_blank" rel="noopener" href="https://santeramolive.it/">Santeramo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262540"><a target="_blank" rel="noopener" href="https://terlizzilive.it/">Terlizzi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262541"><a target="_blank" rel="noopener" href="https://tranilive.it/">Trani</a></li>
</ul>        </div>
      </section>
      <div class="inner-live-footer top-portal-info">
        <div class="live-footer-col w-50 mb-0 portal-info">
          <a href="https://livenetworkitalia.it" target="_blank" class="logo-live-footer">
            <img src="https://altamuralive.it/wp-content/themes/livenetwork-template/assets/images/livenetwork.svg" alt="LiveNetworkItalia.it" />
          </a>
          <p>
            AltamuraLive.it <br />Testata giornalistica <br />reg. n. 5/12, Trib. di Trani in data 06/02/2012 <br />Editore: 2 Round SNC - P.Iva: 07653460720 <br />Direttore Responsabile: Barbara Colapinto          </p>
        </div>
        <div class="live-footer-col social_user-login_wa w-50 mb-0">
          
          <div class="social_user-login">
            <div class="inner-social_user-login">
              <span class="follow-us">Seguici</span>
              <ul class='social-link'><li><a href='https://www.facebook.com/pages/AltamuraLiveit/192765067453029' target='_blank'><i class='fa-brands fa-facebook-f'></i></a></li><li><a href='https://twitter.com/AltamuraLiveit' target='_blank'><i class='fa-brands fa-twitter'></i></a></li><li><a href='https://www.youtube.com/user/LiveNetworkPortali' target='_blank'><i class='fa-brands fa-youtube'></i></a></li></ul>              <span class="sep-login_social"></span>
              <a href="#" class="btn-login_register">
                Accedi
              </a>
            </div>
          </div>
        </div>
      </div>

      <section class="inner-live-footer">
        <div class="live-footer-col w-100 mb-0 credits">
          <p>
            &copy; 2022 Tutti i diritti sono riservati - Credits: <a href="https://livenetworkitalia.it/" target="_blank" title="LiveNetwork.it">LiveNetwork.it</a>
          </p>
          <a href="https://www.anso.it" target="_blank" class="anso-logo">
            <img src="https://altamuralive.it/wp-content/themes/livenetwork-template/assets/images/anso.svg" alt="Anso" />
          </a>
        </div>
      </section>
    </footer>
    
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div><script>(function(){var advanced_ads_ga_UID="live_JXycaR6t",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://altamuralive.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/addtocalendar/public/js/jquery.addtocalendar.min.js?ver=1.0.0' id='addtocalendar-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"262793","nonce":"49d65498ea","requestURL":"https:\/\/altamuralive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Nascondi Risposte","wc_show_replies_text":"Mostra Risposte","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Titolo Spoiler","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non hai le autorizzazioni per votare qui","wc_follow_user":"Segui questo utente","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"562755da5bd9eb5279acf788638f7fbb","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato nella clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeFNmYeAAAAAAneblfMbV6e_OXnqlIATb_zG9rG","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"1","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"16777216","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 16MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.19","wc_post_id":"262793","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/altamuralive.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/altamuralive.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/altamuralive.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"7674c63ac7","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Commenta per primo questo articolo!",
        wc_comment_join_text: "Unisciti alla discussione",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.19' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=Italian+it&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"liveb-layer","placements":["pop-up-home","pop-up-interno-notizie"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/halkaBox/halkaBox.min.js?ver=1.6.0' id='halkabox-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/swiper/swiper-bundle.min.js?ver=8.1.0' id='swiper-scripts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/plyr/3.7.2/plyr.min.js?ver=3.7.2' id='plyr-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/resizesensor/ResizeSensor.js?ver=1.0.0' id='resize-sensor-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/resizesensor/ElementQueries.js?ver=1.0.0' id='element-queries-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/hc-sticky/hc-sticky.js?ver=2.2.7' id='hc-sticky-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/vendors/lazysizes/lazysizes.min.js?ver=2.2.7' id='lazysizes-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/js/main.js?ver=1.0.0' id='live-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/themes/livenetwork-template/assets/js/functions.js?ver=1.0.0' id='live-fn-scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=4.0.13' id='select2-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.4.2' id='um_crop-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.4.2' id='um_modal-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.4.2' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-fileupload.js?ver=2.4.2' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.4.2' id='um_datetime-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.4.2' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.4.2' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.4.2' id='um_datetime_locale-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.4.2' id='um_raty-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.4.2' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.4.2' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.4.2' id='um_functions-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.4.2' id='um_responsive-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.4.2' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"max_upload_size":"10485760","nonce":"7611d868bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.4.2' id='um_scripts-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.4.2' id='um_profile-js'></script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.4.2' id='um_account-js'></script>
<script type='text/javascript' id='atc_script_handle-js-extra'>
/* <![CDATA[ */
var atc_option = "{\"filename\":\"sample\",\"target\":\"_blank\",\"providers\":{\"google\":\"Google Calendar\",\"outlook\":\"Calendario di Outlook\",\"other\":\"Calendario del tuo dispositivo\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://altamuralive.it/wp-content/plugins/addtocalendar/public/js/main.js?ver=1.0.0' id='atc_script_handle-js'></script>
<script>window.advads_admin_bar_items = [{"title":"banner_in_articolo","type":"annuncio"},{"title":"banner_in_articolo","type":"posizionamento"},{"title":"adsense_responsive","type":"annuncio"},{"title":"adsense_responsive","type":"annuncio"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
    <link rel="stylesheet" src="/wp-content/themes/livenetwork-template/style-in-footer.css" />
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-c7540cf7112ec65d2b1","applicationID":"336087404","transactionName":"MhBSZQoZW0VUUkIPCgtaZUMRV1xYUVROSBUNBQ==","queueTime":0,"applicationTime":1357,"atts":"HldRE0IDSEs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 359/486 objects using redis
Database Caching 5/71 queries in 0.061 seconds using redis (Request-wide modification query)

Served from: altamuralive.it @ 2022-07-22 04:46:31 by W3 Total Cache
-->